Affichage des résultats 1 à 2 sur 2

Discussion: Impossible d'ouvrir mes forum / sous forum

  1. #1
    Date d'inscription
    décembre 2010
    Messages
    2
    Version de vBulletin
    3.8
    Hébergeur
    http://www.performan
    Pouvoir de réputation
    0

    Attention Impossible d'ouvrir mes forum / sous forum

    Bonjour/Bonsoir

    Je suis l'administrateur principal de mon forum j'ai vous crée des fourm comme reglement etc mais le probléme c'est que sa ne m'ouvre pas le forum en question l'url change mais la page s'affiche pas elle reste sur la page principal
    Si quelqu'un a eu idée la dessus car sa fait 3 bon jour que je galare sur ce probléme et encore aucune réponce

    Cordialement

  2. #2
    Date d'inscription
    mars 2003
    Localisation
    Sur mon coussin
    Messages
    5 536
    Version de vBulletin
    4.2
    Hébergeur
    localhost
    Pouvoir de réputation
    85
    Commence déjà par changer les infos de ton profil, si tu veux avoir de l'aide.
    Puis exprime-toi mieux, car là je ne comprends rien à ton problème.
    Miaouuu... ne me caressez pas à rebrousse-poils, ça fait de l'électricité !
    Aucune demande d'aide par mp ne sera prise en compte !

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Les tags pour cette discussion

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •